首页 问答 问答详情
1191270197072236544 1191267747766587392 新建项目出现这个错误
0

Unable to resolve dependency for ':app@debug/compileClasspath': Could not find any version that matches com.android.support:appcompat-v7:29.+.

Open File

Show Details

1 个回答
提交答案
  • 0

    版本错了!你的版本你是自己写的,还是创建就有的呢?


    你要学习一下英文,至少要会单词,你看完,翻译完,基本就知道什么意思了。


    一般来说,报错了会把原因告诉你的。

    1153952789488054272  评论   $赏    
    举报
    拉大锯
  • 最佳答案
     评论   $赏  
    举报
    •  回复 @:
      {{sub.publishtime|formatDate}}   回复
相关问题